Einleitung

Willkommen in der SmartSurfer Hilfe

In diesem Dokument haben wir die gesamte SmartSurfer Hilfe für Sie zusammengefasst. Sie können sich nun grundlegend in aller Ruhe über unseren kostenlosen Service informieren.

Mit dem WEB.DE SmartSurfer durch den Dschungel der Preistarife, immer auf der Suche nach den günstigeren Internet-Tarifen!

Der SmartSurfer übernimmt die Funktion eines LeastCostRouters (LCR) für Ihre Verbindung zum Internet. Sie sparen nicht nur bis zu 70 Prozent an Kosten, sondern auch Zeit!

Die unterschiedlichsten Tarifmodelle sorgen für Verwirrung und machen einen zeitnahen Vergleich für den Anwender nahezu unmöglich. Dagegen behält der SmartSurfer zu jeder Zeit den Überblick. Er sucht für Sie vor jeder Einwahl den günstigsten enthaltenen Tarif.

Der SmartSurfer ermöglicht Ihnen eine Verbindung zum Internet über einen der zahlreichen Internet-Anbieter, deren unterschiedliche Tarife wir regelmäßig aktualisieren und Ihnen zur Verfügung stellen.

Sie brauchen eigentlich gar nichts weiter machen. Der SmartSurfer verbindet Sie automatisch, ohne dass Sie weitere Einstellungen vornehmen müssen.

Falls Sie immer noch Fragen haben sollten, finden Sie hier in der Hilfe rund um den Smartsurfer mit Sicherheit die notwendigen Antworten. In scheinbar unlösbaren Fällen steht Ihnen unser speziell geschultes Support-Team gerne persönlich mit Rat und Tat zur Seite.

Hotline:

Die SmartSurfer-Hotline erreichen Sie Montag bis Freitag von 8:00 Uhr bis 21:00 Uhr sowie am Wochenende von 10:00 Uhr bis 18:00 Uhr unter folgender Rufnummer:

0180 - 500 84 35

Ein Anruf aus dem Festnetz der Deutschen Telekom AG kostet 0,14 Cent/Minute. Die Kosten für Anrufer aus anderen Netzen sind providerabhängig.

Aber wozu lange reden - beginnen Sie einfach, Sie werden sehen, wie leicht es ist!


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Modemerkennung
Der SmartSurfer überprüft die dem Betriebssystem bekannten Modems und ISDN-Adapter auf ihre Eignung zur Einwahl in das Internet und wählt das mutmaßlich geeignetste Gerät aus. Nach der Installation haben Sie im Client unter "Optionen" die Möglichkeit, die Auswahl Ihren Wünschen entsprechend zu ändern.

Ersteinwahl
Hat der SmartSurfer ein geeignetes Modem gefunden, wählt er sich über dieses mit der Nummer 019161 ins Internet ein, um die aktuellsten Tarifdaten zu laden. Diese Einwahl ist für Sie kostenlos!
Der Nutzen für Sie: Der Markt für Internet-by-Call-Tarife ist äußerst schnelllebig - ein Tarif, der heute günstig ist, muss dies morgen nicht auch sein. Daher möchten wir Ihnen im SmartSurfer Tarife bereitstellen, die dann aktuell sind, wenn Sie sie brauchen - jetzt!
Sollte der Download der Tarifdaten über die kostenlose Verbindung nicht möglich sein, versucht der SmartSurfer einen Verbindungsaufbau mit einem kostenpflichtigen Tarif, um die aktuellsten Tarifdaten zu laden. In diesem Fall kostet Sie die Verbindung maximal 4 Cent.

Modemerkennung gescheitert
Findet der SmartSurfer kein geeignetes Modem um die kostenlose Ersteinwahl durchzuführer, empfiehlt sich die Prüfung aller Verbindungskabel auf ihren festen Sitz. Wichtig ist hierbei insbesondere das Kabel zum Telefonanschluss.
Bei externen Modems sollte des weiteren sichergestellt werden, dass das Modem eingeschaltet und mit der häuslichen Stromversorgung verbunden ist.
Sollte der SmartSurfer auch in einem erneuten Versuch keine Verbindung aufbauen können, bietet er Ihnen selbstständig zahlreiche Tipps zum meistern der Herausforderung an.

Modem manuell wählen
Findet der SmartSurfer wiederholt kein geeignetes Modem, können Sie hier auswählen, über welches Gerät die Verbindung zum Internet hergestellt werden soll. Analoge Modems lassen sich häufig am Ausdruck "56k" erkennen, bei ISDN-Karten sollten Sie WAN-CAPI-Treiber wählen oder virtuelle Modems, die den Ausdruck "PPP" im Namen führen.

Amtsholung
An manchen Telefonanlagen muss man eine bestimmte Kennung (meistens schlicht die Null) wählen, um eine freie Amtsleitung zu bekommen und ein so genanntes externes Gespräch aufbauen zu können. Dies bedeutet, dass das Telefon des Gesprächspartners nicht an der selben Telefonanlage angeschlossen ist wie man selbst, er also z.B. nicht nur wenige Zimmer entfernt ist.
Will der SmartSurfer Sie mit dem Internet verbinden, muss er auch eine solche externe Verbindung aufbauen können. Die hierfür notwendigerweise vorab einzugebende Kennung (im Beispiel oben die Null) tragen Sie hier bitte in das Eingabefeld "Amtsholung" ein.
Müssen Sie keine Kennung wählen um eine Amtsleitung zu erhalten (Sie hören den externen Wählton schon, wenn Sie nur den Telefonhörer abheben), lassen Sie das Feld einfach leer.


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Modemerkennung
Der SmartSurfer überprüft die dem Betriebssystem bekannten Modems und ISDN-Adapter auf ihre Eignung zur Einwahl in das Internet und wählt das mutmaßlich geeignetste Gerät aus. Nach der Installation haben Sie im Client unter "Optionen" die Möglichkeit, die Auswahl Ihren Wünschen entsprechend zu ändern.


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Ersteinwahl
Hat der SmartSurfer ein geeignetes Modem gefunden, wählt er sich über dieses mit der Nummer 019161 ins Internet ein, um die aktuellsten Tarifdaten zu laden. Diese Einwahl ist für Sie kostenlos!
Der Nutzen für Sie: Der Markt für Internet-by-Call-Tarife ist äußerst schnelllebig - ein Tarif, der heute günstig ist, muss dies morgen nicht auch sein. Daher möchten wir Ihnen im SmartSurfer Tarife bereitstellen, die dann aktuell sind, wenn Sie sie brauchen - jetzt!
Sollte der Download der Tarifdaten über die kostenlose Verbindung nicht möglich sein, versucht der SmartSurfer einen Verbindungsaufbau mit einem kostenpflichtigen Tarif, um die aktuellsten Tarifdaten zu laden. In diesem Fall kostet Sie die Verbindung maximal 4 Cent.


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Modemerkennung gescheitert
Findet der SmartSurfer kein geeignetes Modem um die kostenlose Ersteinwahl durchzuführer, empfiehlt sich die Prüfung aller Verbindungskabel auf ihren festen Sitz. Wichtig ist hierbei insbesondere das Kabel zum Telefonanschluss.
Bei externen Modems sollte des weiteren sichergestellt werden, dass das Modem eingeschaltet und mit der häuslichen Stromversorgung verbunden ist.
Sollte der SmartSurfer auch in einem erneuten Versuch keine Verbindung aufbauen können, bietet er Ihnen selbstständig zahlreiche Tipps zum meistern der Herausforderung an.


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Modem manuell wählen
Findet der SmartSurfer wiederholt kein geeignetes Modem, können Sie hier auswählen, über welches Gerät die Verbindung zum Internet hergestellt werden soll. Analoge Modems lassen sich häufig am Ausdruck "56k" erkennen, bei ISDN-Karten sollten Sie WAN-CAPI-Treiber wählen oder virtuelle Modems, die den Ausdruck "PPP" im Namen führen.


Einrichtung

Die Einrichtung nimmt der SmartSurfer in der Regel voll automatisch vor und fordert Sie nur selten auf, eine Auswahl zu treffen. Die dennoch möglichen Fälle werden in diesem Dokument beschrieben.

Amtsholung
An manchen Telefonanlagen muss man eine bestimmte Kennung (meistens schlicht die Null) wählen, um eine freie Amtsleitung zu bekommen und ein so genanntes externes Gespräch aufbauen zu können. Dies bedeutet, dass das Telefon des Gesprächspartners nicht an der selben Telefonanlage angeschlossen ist wie man selbst, er also z.B. nicht nur wenige Zimmer entfernt ist.
Will der SmartSurfer Sie mit dem Internet verbinden, muss er auch eine solche externe Verbindung aufbauen können. Die hierfür notwendigerweise vorab einzugebende Kennung (im Beispiel oben die Null) tragen Sie hier bitte in das Eingabefeld "Amtsholung" ein.
Müssen Sie keine Kennung wählen um eine Amtsleitung zu erhalten (Sie hören den externen Wählton schon, wenn Sie nur den Telefonhörer abheben), lassen Sie das Feld einfach leer.


Was ist der SmartSurfer eigentlich

Der SmartSurfer von WEB.DE ist ein LeastCostRouter (LCR) für die Verbindung zum Internet.
Das heißt, dass der SmartSurfer die nach der WEB.DE Recherche preisgünstigste Verbindungsmöglichkeit für Sie findet.

Ihre Vorteile
- Sie surfen immer am preisgünstigsten.
- Sie brauchen keinerlei Vertragsbindung mit einem Internet-Anbieter eingehen.
- Sie können zwischen den einzelnen Anbietern wechseln, ohne Konfiguration von Telefonnummern, Benutzername, Passwörtern etc. Alle nötigen Einstellungen werden automatisch vom WEB.DE SmartSurfer vorgenommen.
Der SmartSurfer ist kostenlos und kann unter http://smartsurfer.web.de herunter geladen werden.
Sie können ihn natürlich gerne auf einer CD oder einem USB-Stick speichern und an Freunde und Bekannte weitergeben.


Was kann der SmartSurfer?

Der SmartSurfer...

...kennt die attraktivsten anmeldefreien Internet-by-Call Anbieter und Tarife!
...verfügt als einziger über die zertifizierte Tarifsicherheit!
...verwaltet anmeldepflichtige Anbieter!
...weiß die richtiges Uhrzeit!
...sucht vor jeder Einwahl den günstigsten Tarif!
...informiert über die Übertragungsgeschwindigkeit der Internet-Anbieter!
...bietet erhöhte Sicherheit durch den Dialerschutz!
...ermöglicht eine Postfach-Abfrage bei FreeMail!
...warnt bei Tarifzeitenwechsel!
...liefert Detailinformationen zu allen Anbietern!
...sorgt für Kostenübersicht der Einzelverbindungen!
...ist einfach und unproblematisch zu installieren!
...verbindet automatisch ohne weitere Einstellungen!
...bietet eine Filterfunktion von Anbietern!
...ermöglicht eine Übernahme bereits bestehender DFÜ-Einträge!
...aktualisiert sich von selbst!

...kennt die attraktivsten anmeldefreien Internet-by-Call Anbieter und Tarife!
Sofort lossurfen ohne lästige Anmeldung und Konfiguration. Der SmartSurfer kennt alle notwendigen Details. Sie wechseln die Anbieter nach Belieben und nutzen immer den günstigsten Internet-by-Call Anbieter. So sparen Sie bares Geld!

...verfügt als einziger über die zertifizierte Tarifsicherheit!
Als sparsam und sicher ist der SmartSurfer schon bekannt, doch zusätzlich integriert WEB.DE nun auch die Anbieter in das Sicherheitskonzept und beugt somit dem Missbrauch durch schwarze Schafe vor. Das WEB.DE SmartSurfer-Team hat den Anbietern im SmartSurfer auferlegt, ihre Tarife mitsamt eines verbindlichen Gültigkeitsdatums zu nennen und schützt Sie somit vor unerwarteten Preiserhöhungen.

...verwaltet anmeldepflichtige Anbieter!
Mit dem SmartSurfer können Sie auch anmeldepflichtige Anbieter nutzen. Einfach den entsprechenden Anbieter aus der Anbieter-Liste wählen und den Benutzernamen beziehungsweise das Passwort des Anbieters eintragen. So profitieren Sie mühelos von den häufig günstigeren Tarifen.

...weiß die richtige Uhrzeit!
Der SmartSurfer bezieht die die korrekte Uhrzeit regelmäßig vom einem Atomzeit-Server im Internet. So zeigt er Ihnen jederzeit die momentan wirklich günstigsten Tarife!

...sucht vor jeder Einwahl den günstigsten Tarif!
Aus der Anbieter-Liste schlägt der SmartSurfer den günstigsten Tarif vor. Ausschlaggebend ist hierbei immer der Zeitpunkt der Einwahl. Die Tarifliste wird täglich aktualisiert. Sie entscheiden über einen automatischen oder manuellen Wechsel der aktuellen Tarife. So bleiben Sie immer auf dem neusten Stand.

...informiert über die Übertragungsgeschwindigkeit der Internet-Anbieter!
Ein Anbieter-Test informiert Sie über die Schnelligkeit der Internet-Anbieter. So können Sie Zeit und Geld durch eine schnellere Internet-Verbindung sparen!

...bietet erhöhte Sicherheit durch den Dialerschutz!
Ein Dialer ist eine Programm, das zur Abrechnung von speziellen Dienstleistungen per Telefonrechnung genutzt wird. Die Kosten betragen hier häufig ein Vielfaches der "normalen" Anbietertarife und können dreistellige Euro-Beträge pro Einwahl erreichen. Einige unseriöse Anbieter versuchen Ihnen ungefragt Dialer auf Ihre Festplatte zu schmuggeln.
Der SmartSurfer spürt Dialer auf und warnt vor deren Benutzung. Bei jedem Start des SmartSurfer überprüft dieser u.a. die bestehenden DFÜ-Verbindungen und erkennt automatisch kostenintensive Service-Rufnummern. Zudem wird die Verbindung zum Internet ständig im Hintergrund überwacht. Eine Warnung erfolgt, falls die Verbindung außerhalb des SmartSurfer getrennt wird. So verhindert der SmartSurfer, dass sich ein Dialer unbemerkt einwählt. Auch eine mögliche Einwahl über den zweite ISDN-Kanal meldet Ihnen der SmartSurfer.

...ermöglicht eine Postfach-Abfrage bei FreeMail!
Als FreeMail-Anwender können Sie unter "Optionen / Erweitert" eine Postfach-Abfrage einrichten. So werden Sie bei der Einwahl ins Internet sofort auf neu eingegangene E-Mails informiert. Auf diese Weise können Sie nun auch E-Mail-Programme wie Outlook oder den Messenger nutzen, um "offline" Ihre E-Mails zu schreiben. Zudem können Sie sich - ohne zusätzliche Eingabe von Benutzernamen und Passwort - direkt in Ihr FreeMail-Postfach einloggen.

...warnt bei Tarifzeitenwechsel!
Sollte sich der Tarif eines Anbieters verändern, informiert Sie der SmartSurfer durch ein eingeblendetes Fenster auf Ihrem Monitor. Daneben bietet er Ihnen eine günstigere Verbindungsmöglichkeit als Alternative an. So sind Sie über Kostenveränderungen immer im Bilde!

...liefert Detailinformationen zu allen Anbietern!
Auf Wunsch liefert der SmartSurfer sämtliche Details zu Tarifen, Tarifzeiten, Hotline-Nummern, Kanalbündelung und Ähnliches. So sind Sie ausführlich über alle Internet-Anbieter informiert!

...sorgt für Kostenübersicht der Einzelverbindungen!
Behalten Sie Ihre Online-Kosten mit der Kostenverwaltung im Auge - auf Wunsch nach Datum oder Anbieter. So können Sie Ihre Online-Kosten besser kalkulieren!
Auf Wunsch können Sie auch die entsprechende Kostendatei im- oder exportieren. So können Sie Ihre Kosten auch auf mehreren Rechnern verwalten.

...ist einfach und unproblematisch zu installieren!
Ein Installationsprogramm übernimmt alle notwendigen Schritte ohne Ihr System und Ihre Konfiguration zu verändern. Natürlich können Sie den SmartSurfer wieder restlos deinstallieren.

...verbindet automatisch ohne weitere Einstellungen!
Sie können unter "Optionen / Standard" eine automatische Verbindung einrichten. So werden Sie beim Start automatisch verbunden.

...bietet eine Filterfunktion von Anbietern!
Wenn Ihnen die Anbieter-Liste des SmartSurfer zu lang erscheint, steht Ihnen ein umfangreicher Filter zur Verfügung. Sie können sich also problemlos auf eine eingeschränkte Anbieter-Auswahl festlegen.

...ermöglicht eine Übernahme bereits bestehender DFÜ-Einträge!
Auch Ihre mühsam angelegten DFÜ-Einträge können Sie unter dem SmartSurfer weiter nutzen. Er übernimmt, durch das im Expertenmodus bereitgestellte Werkzeug, automatisch alle ihm bekannten Einträge.

...aktualisiert sich von selbst!
Durch die integrierte Auto-Update-Funktion verpassen Sie keine Programm-Neuerungen. Jedes Mal, wenn wir den SmartSurfer noch leistungsfähiger machen, sind Sie gleich mit dabei!


Der schnelle Weg ins Internet!

Für alle, die es ganz eilig haben:
Nach dem Start des SmartSurfer erscheint das Startfenster. Nun können Sie sich sofort mit dem günstigsten enthaltenen Internet-by-Call-Anbieter ins Internet einwählen. Klicken Sie hierzu einfach mit der linken Maustaste auf "Verbinden".

Tipp: Sollte die Einwahl nicht sofort funktionieren, kann dies verschiedene Gründe haben. Wählen Sie in diesem Fall einfach den nächstgünstigeren Anbieter aus.


 BESONDERE NUTZUNGSBEDINGUNGEN FÜR DEN SMARTSURFER

1. Geltungsbereich

1.1 Die nachfolgenden Bestimmungen gelten für den Dienst SmartSurfer der WEB.DE GmbH, Brauerstr. 48, D-76135 Karlsruhe, vertreten durch die Geschäftsführer Matthias Ehrlich, Andreas Gauger, Matthias Greve und Norbert Lang ("WEB.DE"). Bei dem SmartSurfer handelt es sich um einen Least Cost Router, der den Nutzer durch Auswahl und Sichtung mehrerer Tarife dabei behilflich sein soll, einen günstigen Tarif für den Zugang zum Internet auszuwählen.

1.2 Diese Spezialvorschriften für den SmartSurfer gelten ergänzend zu den Allgemeinen Nutzungsbedingungen von WEB.DE. Soweit die vorliegenden Spezialvorschriften von den allgemeinen Nutzungsbedingungen abweichen, gehen die vorliegenden Regelungen vor.

2. Vertragsgegenstand

2.1 Zur Verwendung des SmartSurfers ist es erforderlich, dass der Nutzer die SmartSurfer-Software ("Software") downloadet oder von einer CD auf seinen Rechner überträgt und installiert. Die Nutzung der Software ist unentgeltlich. WEB.DE weist jedoch ausdrücklich darauf hin, dass für den Internetzugang zum Download der Software sowie während der Nutzung des SmartSurfers auf Leistungen Dritter zugegriffen wird. Etwaige hierdurch entstehende Kosten sind vom Nutzer zu tragen und nicht Bestandteil der Leistungen von WEB.DE.

2.2 WEB.DE räumt dem Nutzer ein einfaches weltweites Nutzungsrecht zur Verwendung der Software für seinen Internetzugang und die Auswahl eines günstigen Tarifs ein. Sämtliche übrigen Nutzungs- und Urheberrechte verbleiben bei WEB.DE. Die Software darf vom Nutzer nicht verändert, dekompiliert oder vervielfältigt werden und ist bei Beendigung des Nutzungsverhältnisses unverzüglich und unwiderruflich zu löschen.

2.3 Die in den SmartSurfer integrierte Funktion zur Berechnung von Tarifen bzw. den Kosten, die dem Nutzer entstehen, dient lediglich zu Informationszwecken. Eine Gewähr für die Richtigkeit der Berechnung und des gewonnenen Ergebnisses wird von WEB.DE nicht übernommen.

2.4 WEB.DE behält sich das Recht vor, den SmartSurfer sowie diese Nutzungsbedingungen zu ändern und neue Versionen des SmartSurfers herauszubringen. Die Herausgabe einer neuen Version kann dazu führen, dass die alte Version nicht mehr genutzt werden kann. Zu den Änderungen kann auch gehören, eine Kostenpflicht für den SmartSurfer einzuführen. Ziffer 8.1 Satz 3 und 8.2 Allgemeinen Nutzungsbedingungen von WEB.DE gelten entsprechend.

3. Kündigung

3.1 WEB.DE ist berechtigt, den Dienst SmartSurfer jederzeit einzustellen.

3.2 Der Nutzer kann die Verwendung des SmartSurfers jederzeit einstellen. Um seine Registrierung aufzuheben, muss er lediglich die Software auf seinem Computer löschen.

3.3 Verstößt der Nutzer gegen seine Pflicht aus Ziffer 3.2, ist WEB.DE berechtigt, das Nutzungsverhältnis zu kündigen und dem Nutzer die Verwendung der Software zu untersagen.

3.4 Hiervon unberührt bleiben die Kündigungsrechte Gemäß Ziffer 7.2 Allgemeinen Nutzungsbedingungen von WEB.DE sowie etwaige außerordentliche Kündigungsrechte.

4. Gewährleistung

4.1 WEB.DE weist darauf hin, dass Computerprogramme nicht dergestalt entwickelt werden können, dass sie für alle Anwendungen fehlerfrei laufen. WEB.DE übernimmt daher keine Gewähr dafür, dass der SmartSurfer den speziellen Anforderungen des Nutzers genügt. WEB.DE gewährleistet nicht, dass der SmartSurfer jederzeit verfügbar und fehlerfrei ist.

4.2 WEB.DE übernimmt keine Gewähr für die Richtigkeit der von dem SmartSurfer abgerufenen Daten sowie der Tarife der Drittunternehmen. WEB.DE kann diese Daten der Drittunternehmen insbesondere deren Tarife nicht vor Einstellung auf ihre Richtigkeit hin überprüfen. WEB.DE gewährleistet insbesondere nicht, dass die Liste der aufgeführten Drittunternehmen vollständig ist.

Im Übrigen gelten die Haftungseinschränkungen gemäss Ziffer 9 und 10 Allgemeinen Nutzungsbedingungen von WEB.DE.

5. Schlussbestimmungen

Eine etwaige Ungültigkeit einer Bestimmung dieser Nutzungsbedingungen berührt nicht die Gültigkeit der übrigen Regelungen dieser Nutzungsbedingungen. Ungültige Bestimmungen sind durch solche zu ersetzen, die der beabsichtigten wirtschaftlichen Bedeutung der ungültigen Bestimmung am nächsten kommen. Gleiches gilt bei Auftreten eventueller ausfüllungsbedürftiger Lücken.


 ALLGEMEINE NUTZUNGSBEDINGUNGEN FÜR WEB.DE

1. Geltungsbereich

1.1 Diese allgemeinen Nutzungsbedingungen der WEB.DE GmbH, Brauerstr. 48, D-76135 Karlsruhe, vertreten durch die Geschäftsführer Matthias Ehrlich, Andreas Gauger, Matthias Greve und Norbert Lang ("WEB.DE") gelten für alle Dienste und Inhalte, die auf der Internetseite unter der URL http://web.de/ ("WEB.DE-Site") sowie den dazugehörigen Unterseiten (sog. Second- und Third-Level-Domains) und Zusatzseiten (z.B. Millionenklick.de) angeboten werden, auf die von der WEB.DE-Site verwiesen wird. Hiervon ausgenommen sind ausdrücklich als "Drittdienste" gekennzeichnete Dienstleistungen, die nicht von WEB.DE selbst sondern von einem Dritten angeboten werden. Für diese Dienste gelten ausschließlich die von dem Dritten eingestellten allgemeinen Geschäftsbedingungen.

1.2 Für einige der Dienste von WEB.DE können spezielle Nutzungsbedingungen gelten. Soweit die Spezialvorschriften von diesen allgemeinen Nutzungsbedingungen abweichen, gehen die Spezialvorschriften vor.

1.3 Diese Nutzungsbedingungen gelten nicht für den FreeMail-Dienst und die damit verbundenen Dienste.

2. Nutzerkreis

2.1 Der Nutzerkreis wird in den einzelnen Diensten von WEB.DE geregelt.

2.2 WEB.DE bleibt vorbehalten, für einzelne Dienste Altersgrenzen einzuführen sowie zusätzliche Authentifizierungsregeln zu definieren.

3. Datenschutz

3.1 WEB.DE respektiert die Privatsphäre seiner Nutzer. WEB.DE behandelt persönliche Daten von Nutzern vertraulich und stellt diese Dritten nur insoweit zur Verfügung, als dies durch die Datenschutzgesetze erlaubt ist oder der Nutzer hierin einwilligt.

3.2 WEB.DE weist darauf hin, dass persönliche Daten seiner Nutzer elektronisch verarbeitet werden.

3.3 WEB.DE ist berechtigt, anonymisierte Nutzerinformationen Dritten - darunter Anzeigenkunden - für demographische Zwecke zur Verfügung zu stellen. Die anonymisierten Daten dürfen von WEB.DE ferner zur Erstellung von Statistiken und Trenderkennungen sowie zur Qualitätssicherung und Marktforschung verwendet werden.

3.4 Bei Kündigung eines registrierungspflichtigen Dienstes werden die für den Nutzer gespeicherten Daten mit Wirksamkeit der Kündigung gelöscht, es sei denn ihre weitere Verwahrung ist gesetzlich vorgesehen.

4. Dienste von WEB.DE

Die Dienste von WEB.DE werden "wie besehen" ohne Zusicherungen oder Garantien zur Verfügung gestellt. Ihre Nutzung ist kostenlos, soweit nicht in dem jeweiligen Dienst auf die Kostenpflicht hingewiesen wird.

5. Beachtung von Urheberrechten

5.1 Es dürfen nur solche Inhalte und Äußerungen veröffentlicht bzw. upgeloadet oder übermittelt werden, für die der Nutzer die dazu erforderlichen Rechte (insbesondere Urheber- und Leistungsschutzrechte) hat. Die Einstellung und Verbreitung von Raubkopien ist verboten.

5.2 Die WEB.DE-Site und die Dienste von WEB.DE sind durch urheberrechtliche Bestimmungen vor Vervielfältigung und Missbrauch geschützt. Die unerlaubte Vervielfältigung, Verbreitung oder Veröffentlichung dieser Inhalte oder deren Nachahmung wird von WEB.DE durch zivil-, notfalls auch strafrechtliche Maßnahmen verfolgt.

6. Rechte und Pflichten des Nutzers

6.1 Jeder Nutzer der Dienste von WEB.DE trägt die vollständige Verantwortung für seine Aktivitäten innerhalb der WEB.DE-Site und der dazugehörigen Dienste.

6.2 Nutzer der Dienste von WEB.DE sind verpflichtet, die rechtlichen Vorschriften einzuhalten, insbesondere nicht gegen bestehendes Recht der Bundesrepublik Deutschland zu verstoßen. Vor allem verpflichtet sich jeder Nutzer zur Einhaltung der geltenden Jugendschutzvorschriften.

Das bedeutet u.a., dass die Dienste von WEB.DE nicht für rechtswidrige Zwecke verwendet werden dürfen. Verboten ist insbesondere, Inhalte und/oder Äußerungen zu veröffentlichen, zu übermitteln oder zu verbreiten, die rechtswidrig sind, insbesondere mit beleidigendem, gewaltverherrlichendem, diskriminierendem oder pornographischem Inhalt. Das umfasst auch Inhalte, die über vom Nutzer gesetzte Links zu erreichen sind.

6.3 Darüber hinaus ist die Verwendung anstößiger Inhalte, doppeldeutiger Bezeichnungen und anderweitiger Darstellungen, untersagt, deren Rechtswidrigkeit vermutet wird aber nicht abschließend festgestellt werden kann.

6.4 Nutzeraktivitäten, die darauf ausgerichtet sind, die Dienste von WEB.DE oder die WEB.DE-Site funktionsuntauglich zu machen oder zumindest deren Nutzung zu erschweren, sind verboten und können zivil- und strafrechtlich verfolgt werden. Untersagt sind insbesondere Maßnahmen, die die physikalische und logische Struktur der Dienste beeinflussen können.

6.5 Die Dienste von WEB.DE dürfen von den Nutzern nicht zu kommerziellen Zwecken verwendet werden. Rücksichtsloses Werben, worunter insbesondere die massenhafte Versendung von Inhalten fällt, die der jeweilige Empfänger unaufgefordert erhält (insbesondere sogenanntes Spamming), ist untersagt.

6.6 Bei Diensten von WEB.DE, die keiner Registrierung und keiner Vergütung bedürfen, ist der Nutzer berechtigt, die Nutzung jederzeit einzustellen.

6.7 Bei registrierungspflichtigen Diensten ist der Nutzer verpflichtet, im Falle des Missbrauchs seines Kontos WEB.DE von allen Ansprüchen Dritter freizustellen, die gegen WEB.DE in diesem Zusammenhang geltend gemacht werden. Des weiteren wird der Nutzer seinen Zugang zum Konto gegen die unbefugte Verwendung durch Dritte schützen und sein Passwort geheim halten. Der Nutzer haftet für jede durch sein Verhalten ermöglichte unbefugte Verwendung seines Kontos, soweit ihn ein Verschulden trifft. Der Nutzer hat WEB.DE umgehend zu benachrichtigen, falls er den begründeten Verdacht hat, dass ein Missbrauch seines Kontos vorliegt.

7. Rechte und Pflichten von WEB.DE

7.1 WEB.DE führt keine Überprüfung der öffentlich verbreiteten Inhalte und Äußerungen von Nutzern vor ihrer Verbreitung, Übermittlung oder Veröffentlichung durch.

7.2 Bei einem Verstoß gegen diese Nutzungsbedingungen oder dem begründeten Verdacht eines Verstoßes durch einen Nutzer ist WEB.DE berechtigt, den jeweiligen Nutzer auszuschließen und ggf. die von ihm verwendeten bzw. an ihn adressierten Inhalte unverzüglich zu löschen. WEB.DE wird dem Nutzer vor Ausschluss eine Warnung mit angemessener Fristsetzung zusenden, es sei denn der Verstoß ist derart schwerwiegend, dass WEB.DE eine Fortsetzung des Nutzungsverhältnisses nicht zumutbar ist.

8. Kündigung / Einstellung der Dienste

8.1 WEB.DE behält sich das Recht vor, Dienste der WEB.DE-Site jederzeit ein- oder umzustellen oder sonstig zu ändern. Dies umfasst auch eine Änderung dieser Nutzungsbedingungen. WEB.DE behält sich insbesondere das Recht vor, eine Kostenpflicht für einzelne Dienste einzuführen. WEB.DE wird den Nutzer hierüber bei Bedarf im voraus informieren.

8.2 Bei kostenpflichtigen oder registrierungspflichtigen Diensten kann der Nutzer bis zu 4 Wochen nach Zugang der Information über die Änderung der Nutzungsbedingungen oder der Dienste das Nutzungsverhältnis kündigen. Kündigt der Nutzer nicht, wird das Nutzungsverhältnis zu den geänderten Bedingungen fortgesetzt.

8.3 Sowohl WEB.DE als auch der Nutzer sind berechtigt, bei registrierungspflichtigen kostenlosen Diensten das Nutzungsverhältnis mit einer Kündigungsfrist von 6 Wochen ohne Angabe von Gründen zu beenden.

8.4 Auf das Recht des Nutzers gemäß Ziffer 6.6 wird hingewiesen.

8.5 Unberührt hiervon bleiben die Kündigungsrechte von WEB.DE gemäß Ziffer 7.

9. Gewährleistung

WEB.DE gewährleistet nicht, dass seine Dienste jederzeit erreichbar und fehlerfrei sind. Dies gilt insbesondere, soweit der Zugriff auf die Dienste und WEB.DE-Site durch Störungen verursacht wird, die außerhalb der Sphäre von WEB.DE liegen.

10. Haftung

10.1 WEB.DE haftet nur, soweit WEB.DE, ihren Erfüllungsgehilfen und/oder gesetzlichen Vertretern ein vorsätzliches oder grob fahrlässiges Verhalten zur Last fällt. Dies gilt nicht, soweit wesentliche Pflichten des Vertrags durch WEB.DE, ihre Erfüllungsgehilfen und/oder gesetzlichen Vertreter verletzt werden.

10.2 Im Falle leichter Fahrlässigkeit ist eine Haftung von WEB.DE und/oder ihren Erfüllungsgehilfen und gesetzlichen Vertretern bei Vermögensschäden hinsichtlich mittelbarer Schäden, insbesondere Mangelfolgeschäden, unvorhersehbarer Schäden oder untypischer Schäden sowie entgangenen Gewinns ausgeschlossen.

10.3 Eine gesetzlich vorgeschriebene verschuldensunabhängige Haftung von WEB.DE - insbesondere eine Haftung nach Produkthaftungsgesetz sowie eine gesetzliche Garantiehaftung - bleibt von den vorstehenden Haftungseinschränkungen unberührt. Gleiches gilt für die Haftung von WEB.DE bei schuldhafter Verletzung von Leben, Körper oder Gesundheit eines Nutzers.

10.4 Die Ziffern 10.1 bis 10.3 umfassen sämtliche vertraglichen und gesetzlichen Ansprüche, die aus dieser Vereinbarung bzw. der Nutzung der Dienste und/oder WEB.DE-Site resultieren.

11. Zurückbehaltungsrecht von WEB.DE / Sperrung von Leistungen

Soweit der Nutzer mit seiner Zahlungspflicht für entgeltliche Leistungsbestandteile in Verzug gerät, ist WEB.DE berechtigt, weitere - auch unentgeltliche - Leistungen vorläufig zu sperren. Dies geschieht insbesondere, um den Nutzer von der Inanspruchnahme weiterer entgeltlicher Leistungen abzuhalten.

12.Schlussbestimmungen

12.1 Es gilt das Recht der Bundesrepublik Deutschland. Die Anwendung von UN-Kaufrecht ist ausgeschlossen.

12.2 Durch diesen Vertrag oder die Nutzung der WEB.DE-Dienste wird keinerlei Joint-Venture-Partnerschaft, Beschäftigungsverhältnis oder Agenturbeziehung zwischen WEB.DE und dem jeweiligen Nutzer begründet.


Startseite

Auf der Startseite des SmartSurfers finden Sie alle wichtigen Informationen, die Sie zur Auswahl eines Internet-Anbieters benötigen.

Tarifauswahl
Hier können Sie über zwei runde Radiobuttons entscheiden, ob der SmartSurfer die enthaltenen Tarife in der Reihenfolge der günstigsten Minutenpreise sortieren soll, oder ob Sie eine Sortierung nach den Gesamtkosten für eine Session vorgegebener Dauer bevorzugen. Im darunterliegenden Feld wird dann der nach den eingestellten Kriterien günstigste Internet-by-Call-Anbieter zu diesem Zeitpunkt markiert. Die ganz Eiligen können nun einfach auf "Verbinden" klicken und das Internet "ersurfen"

Die Schaltflächen "Quick-Test", "Details" und "Ändern" beziehen sich auf den jeweilig markierten Internet-Anbieter. "Quick-Test" und "Details" liefern Ihnen nützliche zusätzliche Informationen zu dem gewählten Anbieter. "Ändern" ermöglicht Ihnen, Benutzername und Passwort für einen anmeldepflichtigen Anbieter einzutragen.

Statusanzeige
In der Statusanzeige sehen Sie im verbundenen Zustand die aktuelle Verbindung sowie Ihre Onlinezeit und die aufgelaufenen Onlinekosten.
Im nicht verbundenen Zustand haben Sie dort die Möglichkeit, den Anbieter-Test zu aktivieren bzw. in aktiviertem Zustand Ihre Rangliste der mit dem Anbieter-Test getesteten Anbieter einzusehen. Wollen Sie den Anbieter-Test wieder deaktivieren, nehmen Sie diese Einstellung bitte auf der Registerkarte "Anbieter-Test" in den Optionen vor.

Doppelt so schnell surfen
Voraussetzung für diese Funktionalität, auch als Kanalbündelung bezeichnet, ist die Verwendung eines ISDN-Anschlusses sowie eines geeigneten ISDN-Adapters und von Windows 2000, XP oder Vista als Betriebssystem. Kann der SmartSurfer diese Funktion nicht zur Verfügung stellen, erscheint sie inaktiv ("ausgegraut").

Erscheint diese Option aktiviert, erfolgt der Verbindungsaufbau parallel über beide B-Kanäle ("Leitungen") Ihres ISDN-Anschlusses. Deaktivieren Sie die Option, fragt Sie der SmartSurfer sicherheitshalber noch einmal nach Ihrer bevorzugten Surfgeschwindigkeit. Wollen Sie dieses Dialogfenster nicht wieder angezeigt bekommen, genügt es, vor dem Klick auf "Schnell" oder "Normal" einen Haken bei "Geschwindigkeit merken" zu setzen. Wenn Sie die Dialogbox später noch einmal sehen wollen, klicken Sie bitte auf "mehr Info" (steht nur zur Verfügung, wenn doppelt so schnell surfen möglich ist).

Mit dem Button "Zuschalten" bzw. "Abschalten" haben Sie im laufenden Betrieb die Möglichkeit, zwischen der Nutzung von einem und zwei B-Kanälen hin und her zu schalten.

Bitte beachten Sie, dass doppelt so schnell surfen mit Ihrem SmartSurfer nur möglich ist, wenn mindestens zwei ISDN-Leitungen hierfür zur Verfügung stehen und nicht z.B. durch ein Telefonat blockiert werden. Weiter sollten Sie wissen, dass beim Aktivieren dieser Option alle Gebühren doppelt anfallen und ebenso, dass Sie nicht mehr telefonisch erreichbar sind, wenn der SmartSurfer alle zur Verfügung stehenden Leitungen für die Internetverbindung verwendet.

Optionen
Durch einen Klick auf den Button "Optionen" erhalten Sie Zugang zu weiteren Einstellungsmöglichkeiten des SmartSurfers. Zum Beispiel haben Sie hier die Möglichkeit, ein anderes Modem auszuwählen oder die Liste der angezeigten Tarife zu begrenzen.

Kosten
Über den Button "Kosten" gelangen Sie direkt zur Kostenübersicht, über die Sie den SmartSurfer Ihre angefallenen Onlinekosten anzeigen lassen können.


Das Statusfenster

Nach dem Verbindungsaufbau erscheint in der rechten oberen Ecke Ihres Bildschirms ein kleines Fenster, das Ihnen immer die Basisinformationen zu Ihrer momentanen Internet-Verbindung anzeigt:

Tarif: An dieser Stelle steht die Bezeichnung des Tarifs, mit dem Sie momentan eingewählt sind.
Preis: Stellt den momentanen Minutenpreis des aufgeführten Tarifs dar.
Dauer: Hier läuft eine Uhr mit, so dass Sie immer sehen, wie viele Stunden, Minuten und Sekunden Sie schon eingewählt sind.
Summe: Zeigt an, welche Kosten in Ihrer momentanen Surf-Session bisher angefallen sind.

Unter diesen vier Angaben folgt in der Regel eine Information, wann Ihr momentaner Tarif das nächste Mal den Minutenpreis ändert und wie hoch dieser Preis dann sein wird. Bei einem Tarif, der rund um die Uhr gleich günstig bleibt oder seinen Minutenpreis mindestens in den nächsten 24 Stunden nicht ändert, ist dies entsprechend vermerkt. Wenn Ihre Hardware alle Voraussetzungen für doppelt so schnell surfen erfüllt, haben Sie an dieser Stelle des Weiteren die Möglichkeit, durch Zu- bzw. Abschalten eines B-Kanals Ihre Surfgeschwindigkeit zu variieren.

Das Statusfenster können Sie mit dem Kreuz oben rechts schließen oder auf Ihrem Bildschirm beliebig positionieren. Einmal geschlossen, können Sie rechts unten auf Ihrem Bildschirm das Verbindungssymbol des SmartSurfers mit der rechten Maustaste anklicken und aus dem Kontextmenü den Eintrag "Status" auswählen, um das Fenster wieder zu öffnen.

In den SmartSurfer-Optionen auf dem Reiter "Erweitert" haben Sie die Möglichkeit, die Öffnung des Statusfensters bei jedem Verbindungsaufbau zu deaktivieren bzw. wieder zu aktivieren. Weiter können Sie an dieser Stelle festlegen, ob die Position des Statusfensters gemerkt werden soll, wenn Sie es einmal verschoben haben.


Anbieterinformationen

Auf der Startoberfläche des SmartSurfers sehen Sie unter "Tarifauswahl" den zu diesem Zeitpunkt günstigsten Internet-Anbieter markiert. Alternativ kann hier jedoch auch Ihr Standard-Anbieter stehen, den Sie unter "Optionen / Standard" einrichten können.
Klicken Sie auf die Pfeilsymbole, um in dem Menü mit allen verfügbaren Anbietern zu scrollen.

Grüne Telefone bedeuten, dass der SmartSurfer über alle nötigen Informationen verfügt, um Sie direkt über diesen Internet-Anbieter mit dem Internet zu verbinden.
Rote Telefone bedeuten, dass dem SmartSurfer eine oder mehrere Informationen für diesen Internet-Anbieter fehlen. Dies ist vor allem bei anmeldepflichtigen Anbietern der Fall.

Allgemeine Informationen über die anmeldepflichtigen Internet-Anbieter finden Sie auf der SmartSurfer-Homepage unter dem Punkt Anbieter-Informationen.

Dort sind alle anmeldepflichtigen Anbieter - in alphabetischer Reihenfolge - aufgelistet. Ebenso erhalten Sie einen Überblick über die Dauer der Freischaltung, Art der Benachrichtigung und die Kündigungsfristen.

Anbieterliste sortieren

Sie können sich die Anbieter nach unterschiedlichen Kriterien sortieren lassen.
1. Nach Anmeldepflichtigen bzw. nicht Anmeldepflichtigen Anbietern.
2. Nach dem Preis pro Session, Minute oder Einwahl.
3. Nach dem Abrechnungstakt.
4. Nach der Geschwindigkeit "Speed" (nur von Ihnen getestete).
5. Nach dem Namen (Alphanumerisch).

Klicken Sie einfach auf die gewünschte Kategorie. Die Liste der Anbieter wird wie gewünscht neu sortiert. Ein markierter Anbieter bleibt dabei im dargestellten Fensterbereich und kann somit in Relation zu den anderen Anbietern betrachtet werden. Die Sortierung kann sowohl aufsteigend wie absteigend sortieren und wechselt durch wiederholtes Anklicken der Kategorie die Darstellungsweise. Anhand des kleinen Dreiecks kann man die aktive Sortierungskategorie sowie die Darstellungsweise (aufsteigend oder absteigend) erkennen.


Quick-Test

Der Quick-Test ermöglicht Ihnen die Übertragungsgeschwindigkeit von Anbietern an Ihrem Standort zu testen.
Sie haben so eine Vergleichsmöglichkeit über die jeweilig aktuelle Übertragungsgeschwindigkeit der
einzelnen Internet-Anbieter.

Der Vorgang des Quick-Tests besteht aus:

· Verbinden mit dem Internet
· Herunterladen der Testdatei
· Trennen der Verbindung
· Anzeigen der aktualisierten Geschwindigkeitsrangliste der Anbieter


Details

Klicken Sie auf Details, um mehr Informationen über den in "Tarifauswahl" ausgewählten Tarif zu bekommen. Sie erfahren dort u.a. die Tarifzeiten, Verbindungskosten, und Kontaktdaten.


Ändern der Anbieterdaten

Ändern

Klicken Sie auf "Ändern", um Ihren Benutzernamen und Ihr Passwort für einen anmeldepflichtigen Anbieter einzutragen oder zu ändern. Sie müssen dies jedoch vorher bei dem entsprechenden Anbieter angegeben haben.

Das Dialog-Fenster "Neue DFÜ-Verbindung anlegen" erscheint.

Verbindungsname: Tragen Sie in das Eingabefeld "Verbindungsname" den Namen des Anbieters ein.

Benutzername: Tragen Sie in das Eingabefeld "Benutzername" Ihren Benutzernamen ein.

Passwort: Tragen Sie in das Eingabefeld "Passwort" Ihr Passwort ein.

Passwort speichern: Klicken Sie das Auswahlfeld "Passwort speichern" an, um das Passwort abzuspeichern.

Tag der Freischaltung: Dabei handelt es sich um das Datum, an dem Ihr Zugang des jeweiligen Anbieters freigeschaltet wurde. Das kann unter Umständen bis zu einer Woche nach der Anmeldung geschehen.

Hinweis: Sollten Sie hier ein falsches Datum eintragen, stimmt die gesamte Kostenberechnung des SmartSurfers nicht mehr.

Klicken Sie auf "OK".


Anmeldepflichtige Anbieter

Wie bekomme ich Benutzernamen und Passwort für anmeldepflichtige Anbieter?

Dazu muss der SmartSurfer erfolgreich installiert sein.

Anleitung:
1. | Suchen Sie aus der Liste "Anbieterinformationen" einen Anbieter ohne Anmeldepflicht heraus
 | (grünes Telefon).
2. | Klicken Sie auf "Verbinden".
3. | Suchen Sie aus der Liste "Anbieterinformationen" den gewünschten Anbieter mit Anmeldepflicht aus.
4. | Klicken Sie auf den Button "Details", um weitere Informationen über diesen Tarif zu erhalten.
5. | Klicken Sie im Details-Fenster auf den Link zur Anbieter-Website.
6. | Es öffnet die Internet-Seite des Anbieters in Ihrem Standardbrowser.
7. | Ab hier müssen Sie leider alleine weiter, da Sie sich nun nicht mehr beim SmartSurfer befinden. Suchen
 | Sie auf der Internet-Seite des Anbieters nach einer Anmeldung oder ähnlichem. Oft werden Sie auf
 | unterschiedliche Tarifmodelle stoßen. Suchen Sie sich Ihren Wunschtarif aus und folgen Sie den
 | Anweisungen des Anbieters.
8. | Gewöhnlich müssen Sie einige persönliche Angaben bei dem Anbieter machen. Danach erhalten Sie
 | per E-Mail oder Post Ihren Benutzernamen und Ihr Passwort.
9. | Sobald Sie Ihren Benutzernamen und Ihr Passwort haben, können Sie im SmartSurfer wieder diesen
 | Anbieter auswählen und auf "Verbinden" klicken. Tragen Sie im Dialog-Fenster "Neue
 | DFÜ-Verbindung anlegen" Ihren Benutzernamen und Ihr Passwort ein. Markieren Sie das Auswahlfeld
 | "Passwort speichern", um das Passwort für diesen Anbieter zu speichern. Tragen Sie in das
 | Eingabefeld "Tag der Freischaltung" das Datum ein, an dem Ihr Internet-Zugang über diesen
 | Anbieter freigeschaltet wird / wurde. Auf dieser Angabe basiert die Kostenabrechnung. Klicken
 | Sie auf "OK", um die Angaben zu übernehmen.
10. | Wenn alles richtig war, werden Sie über diesen Anbieter mit dem Internet verbunden. Klicken
 | Sie dazu auf "Verbinden". In der Anbieter-Liste wird dieser anmeldepflichtige Anbieter nun mit
 | einem grünen Telefon gekennzeichnet.


Optionen

Unter Optionen, finden Sie sämtliche Einstellungsmöglichkeiten des SmartSurfer. Diese sind unterteilt in Standard (Grundeinstellungen), Erweitert (weitere Funktionen und Expertenmodus), Anbieter-Test (Geschwindigkeitskontrolle) und Kosten (Gebührenzähler).


Standard

Grundeinstellungen:
Hier können Sie die - bei der Installation des SmartSurfer vorgenommenen - Grundeinstellung verändern.

Modem:
Hier können Sie den Typ des Modems oder der ISDN-Karte wählen, mit dem Sie der SmartSurfer mit dem Internet verbinden soll.

Bitte schauen Sie zur Modemkonfiguration auch in die Herstellerunterlagen Ihres Modems oder Ihrer ISDN-Karte.

Wählstring:
Dieses Feld kann für gewöhnlich leer bleiben.
Nur in einigen wenigen Fällen müssen hier Werte eingetragen werden, die für die korrekte Verbindung über Ihr Telefonsystem notwendig sind.

- Wenn Sie das Impulswahl-Verfahren (IWV) nutzen, geben Sie als erstes Zeichen ein "P" ein.
- Wenn sie eine Telefonanalge verwenden, welche eine Ziffer zur Amtsholung benötigt, tragen Sie diese in den Wählstring ein (z.B. "0")
- Sollte Ihr Modem nach der Amtsholungsziffer eine Wählpause benötigen, geben Sie bitte ",w" ein.
- Wenn Sie einen anderen Standard-Netzbetreiber als die Deutsche Telekom haben (Preselection), müssen Sie, je nach Anbieter, die Netzbetreibervorwahl "01033" für die Deutsche Telekom AG eintragen.

Verbinden mit:
Hier können Sie sich einen Standard-Anbieter, mit dem Sie generell verbunden werden wollen, auswählen.
Oder Sie wählen die Option "Günstigstem Anbieter", die sie mit dem preiswertesten Anbieter verbindet.

SmartSurfer automatisch starten:
Wenn dieses Auswahlfeld aktiviert ist, wird der SmartSurfer jedesmal automatisch gestartet, wenn Sie Ihren Rechner hochfahren. Damit ist der Dialerschutz aktiviert und Sie sind vor ungewollten Dialer-Einwahlen auch geschützt, wenn Sie gerade offline arbeiten. Der SmartSurfer muss sich hierfür nicht mit dem Internet verbinden.

Auto-Einwahl:
Hier können Sie einstellen, ob sich der SmartSurfer bei jedem Programmstart automatisch einwählen soll.

- Immer automatisch einwählen: Bei dieser Einstellung baut der SmartSurfer automatisch eine Verbindung zum günstigsten Anbieter auf, wenn er gestartet wird. Haben Sie unter "Verbinden mit" einen Standard-Anbieter definiert, wird die Verbindung über diesen hergestellt.
- Außer wenn Autostart aktiviert: Hier verbindet sich der SmartSurfer nur nach einem manuellen Programmstart automatisch, nicht aber, wenn er beim Hochfahren des Systems über das Autostart-Menü gestartet wird. Dies ist der Fall, wenn Sie das Auswahlfeld "SmartSurfer automatisch starten" aktiviert haben.
- Niemals automatisch einwählen: Wählen Sie diese Option, stellt der SmartSurfer niemals automatisch eine Verbindung nach dem Programmstart her.

Dialerschutz:
Um den Dialerschutz des SmartSurfer zu aktivieren oder Ihren Wünschen entsprechend zu konfigurieren, klicken Sie bitte auf den Button "Einstellungen".

Aktualisierung der Tarifdatei:
Unter "Aktualisierung der Tarifdatei" können Sie sehen, von welchem Datum Ihre Tarifdaten sind. Sollten Sie diese auf Vorhandensein einer aktuelleren Ausgabe überprüfen wollen, klicken Sie einfach auf den Button "Tarife aktualisieren". Sollten tatsächlich aktuellere Tarifdaten vorliegen, lädt der SmartSurfer diese jetzt herunter und stellt sie Ihnen zur Verfügung.


Dialerschutz

Hier haben Sie die Möglichkeit, den Dialerschutz Ihren Wünschen entsprechend zu konfigurieren.

Allgemein:
Im Bereich Allgemein können Sie den Dialerschutz aktivieren. Weiter haben Sie hier die Möglichkeit, das Verhalten des SmartSurfer zu bestimmen, wenn er einen Einwahlversuch registriert oder die Existenz eines Dialers auf Ihrem System vermutet.

Potenzielle Dialervorwahlen:
Die Vorwahl einer Rufnummer bestimmt in der Regel den Preis, der für eine Gesprächsminute zu erstatten ist. Um den unerwünschten Aufbau teurer Intenetverbindungen zu verhindern, warnt Sie der SmartSurfer bei Anwahlversuchen von Nummern, die mit Vorwahlen aus dieser Liste beginnen. Mit einem Klick auf den Button Hinzufügen erhalten Sie ein Fenster zur Eingabe einer zusätzlichen Vorwahl, die Sie dann mit Übernehmen in die Liste der potenziellen Dialervorwahlen eintragen können.

Erlaubte DFÜ-Verbindungen:
In diesem Feld werden Ihnen die DFÜ-Verbindungen angezeigt, die auf Ihrem Computer gespeichert sind. Um einer DFÜ-Verbindung das Durchführen einer Einwahl zu gestatten, klicken Sie den ensprechenden Eintrag bitte mit der rechten Maustaste an und wählen Sie Erlauben aus dem Kontext-Menü.

Erlaubte Rufnummern:
Möchten Sie unabhängig von den DFÜ-Verbindungen den Verbindungsaufbau zu zusätzlichen Rufnummern gestatten, klicken Sie bitte auf den Button Hinzufügen und tragen Sie diese hier in die Liste ein.

Autostart-Menü:
Die hier gezeigten Dateien und Registry-Einträge führen Programme aus, wenn Sie Ihr Betriebssystem starten. Auf diese Art und Weise können auch Dialer auf Ihrem System aktiviert werden, weshalb der SmartSurfer diese Möglichkeit anbietet, potenzielle Schädlinge zu eliminieren. Bitte beachten Sie jedoch: Änderungen in der Windows-Registry können Ihr System ernsthaft schädigen und setzen gute Computerkenntnisse voraus!


Allgemein

Hier stellen Sie die grundlegenden Funktionen des Dialerschutz ein.

Dialerschutz aktivieren
Aktiviert bzw. deaktiviert generell den Dialerschutz.

Verbindung überwachen
Ermöglicht die Überwachung der Einwahl von DFÜ-Verbindungen.
Deaktiviert: Deaktiviert die Verbindungsüberwachung.
Nur warnen, Verbindung zulassen: Überwachung der Internetverbindungen ohne die eingewählte Verbindung zu trennen. Es wird über ein Meldungsfenster gewarnt.
Bei verdächtigen Rufnummern warnen und trennen: Bei Interneteinwahlen zu kostenintensiven Vorwahlen wie 0190 oder 0900 wird die Verbindung sofort getrennt und der Nutzer über ein Meldungsfenster informiert.
Bei nicht erlaubten Verbindungen warnen und trennen: Bei allen nicht explizit freigegebenen Verbindungen wird unabhängig von der Rufnummer die Verbindung getrennt und der Nutzer über ein Meldungsfenster informiert.

Netzwerkverbindungen überwachen
Generiert eine Warnung, wenn neue DFÜ-Verbindungen festgestellt werden.
Deaktiviert: Deaktiviert dieses Feature.
Bei DFÜ Einträgen mit verdächtigen Rufnummern warnen: Bei Rufnummern mit Vorwahlen, die zu einem Dialer gehören könnten (z.B. 0190 oder 0900), wird gewarnt.
Generell bei Veränderungen in den Netzwerkverbindungen warnen: Es wird generell gewarnt, wenn neue DFÜ-Verbindungen entdeckt werden.

Autostart-Menü überwachen
Viele Dialer tragen sich nach der Installation in das Autostart-Menü ein. Der SmartSurfer entdeckt diese und informiert den Nutzer.
Deaktiviert: Deaktiviert dieses Feature.
Bei Veränderungen im Autostart-Menü warnen: Informiert den Nutzer bei Änderungen im Autostart-Menü.


Erweitert

An dieser Stelle stehen Ihnen eine Reihe von zusätzlichen Funktionen des SmartSurfers zur Verfügung.

Allgemein

Anbieterauswahl
Klicken Sie auf "Anzeigen", um in die Filterfunktion des SmartSurfers zu gelangen.

Postfach-Abfrage bei FreeMail
Klicken Sie auf "Aktivieren", um zu den Einstellungen für die Abfrage Ihres FreeMail-Postfaches zu gelangen.

Statusfenster
Hier haben Sie die Möglichkeit, die Öffnung des Statusfensters bei jedem Verbindungsaufbau zu deaktivieren bzw. wieder zu aktivieren. Weiter können Sie an dieser Stelle festlegen, ob die Position des Statusfensters gemerkt werden soll, wenn Sie es einmal verschoben haben.

Expertenmodus
Den Expertenmodus sollten nur erfahrene Anwender aktivieren, dort können verschiedene Einstellungen des DFÜ-Netzwerkes vorgenommen werden. Voraussetzung sind gute Kenntnisse des DFÜ-Netzwerkes. Um den Expertenmodus zu aktivieren, klicken Sie auf das Auswahlfeld.


Anbieterauswahl

Hier können Sie einen Filter aktivieren. Der SmartSurfer zeigt dann nur die Anbieter an, welche
die Parameter erfüllen, die Sie hier eingestellt haben.

Nur Anbieter anzeigen mit:

Mit 1 sec. Taktung
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter mit sekundengenauer Taktung
angezeigt werden.
Mit 60 sec. Taktung
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter mit minutengenauer Taktung
angezeigt werden.
Mit Anmeldung
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter mit Anmeldung angezeigt
werden. Sie müssen sich bei den Anbietern direkt anmelden und erhalten einen Benutzernamen und
ein Passwort.
Ohne Anmeldung
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter, die keine weitere Anmeldung
erfordern, angezeigt werden. Ihnen wird ein allgemeingültiger Benutzername und ein Passwort vom
Anbieter zugewiesen. Anbieter bei denen Sie sich bereits registriert haben werden ebenfalls
angezeigt. Mit der Ihnen nun angezeigten Auswahl von Internet-Anbietern können Sie sofort
lossurfen, ohne umständliche Anmeldeprozeduren durchlaufen zu müssen.
Ohne Einwahlgebühr
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter ohne Einwahlgebühr angezeigt
werden.
Ohne Grundgebühr
Die Aktivierung dieser Filterfunktion sorgt dafür, dass nur Anbieter ohne Grundgebühr angezeigt
werden.

Einzelne Anbieter ein- / ausblenden
Dieser Filter ist dem Filter: "Nur Anbieter anzeigen mit" nachgeschaltet, d.h., er wird vom
vorgeschalteten Filter beeinflusst, sofern dieser mindestens eine aktivierte Filterfunktion
beinhaltet. Haben Sie z.B.: Die Filterfunktion "mit 1 sec. Taktung" aktiviert, werden unter
"alle Anbieter" nur noch diejenigen angezeigt, die mit sekundengenauer Taktung arbeiten.
Sie können nun in diesem Filter diejenigen Anbieter ausblenden, welche durch den ersten Filter
durchgekommen sind und die Sie dennoch nicht nutzen wollen.

Zurücksetzen
Klicken Sie auf "Zurücksetzen", um beide Filter in Ihren Ursprungszustand zurückzusetzen.


Postfach-Abfrage bei FreeMail:

Sind Sie FreeMail Anwender, dann haben Sie hier die Möglichkeit, Ihren Benutzernamen und Ihr Passwort für Ihr FreeMail-Postfach einzutragen. Sie erfahren dann sofort nach der Einwahl ins Internet über den SmartSurfer, ob Sie Post haben.

Auswahlfeld "Bei jeder Einwahl abfragen"
Mit der Aktivierung fragt der SmartSurfer Ihr FreeMail-Postfach bei jeder Neueinwahl ab, ob Sie Post haben oder nicht. Sie müssen eine gültige Kombination aus Benutzername und Passwort angeben und abspeichern, damit der SmartSurfer Ihr Postfach abfragen kann.

Auswahlfeld "Postfach öffnen"
Diese Option wird erst nach der Aktivierung des Auswahlfeldes "Bei jeder Einwahl abfragen" wählbar.
Eine Aktivierung dieser Option ermöglicht eine direkte Öffnung Ihres FreeMail-Postfaches. Sie haben dann nach der Einwahl ins Internet und der Information, ob Sie Post haben, die Möglichkeit, sich direkt mit Ihrem FreeMail-Postfach verbinden zu lassen.

Benutzername:
Geben Sie hier Ihren FreeMail-Benutzernamen ein. Ihr Benutzername ist der erste Teil Ihrer E-Mail-Adresse bei FreeMail. Eine typische Adresse könnte zum Beispiel "MaxMuster@web.de" lauten. Dann ist "MaxMuster" der Benutzername, den Sie hier eingeben müssen.

Passwort:
Geben Sie hier Ihr FreeMail-Passwort ein. Bitte achten Sie auf die Groß- und Kleinschreibung.

Passwort speichern:
Aktivieren Sie dieses Auswahlfeld, um Ihr Passwort zu speichern und somit bei jeder Einwahl freizugeben.


Expertenmodus aktivieren

Den Expertenmodus sollten nur erfahrene Anwender aktivieren, dort können verschiedene Einstellungen des DFÜ-Netzwerkes vornehmen werden. Voraussetzung sind gute Kenntnisse des DFÜ-Netzwerkes.

Übernahme bestehender DFÜ-Einträge

Noch nicht zugeordnete Einträge
Dort stehen bereits bestehende DFÜ-Einträge, die auf Ihrem System vorhanden sind, aber nicht vom SmartSurfer automatisch erkannt wurden. Dies kann passieren, wenn Sie z.B. mehrere gleiche Einträge haben, die Telefonnummer nicht identisch ist oder Passwort und Benutzername fehlen. In diesem Fall übernehmen Sie den Eintrag bitte manuell. Klicken Sie bitte auf einen noch nicht zugeordneten Anbieter, um ihn zu markieren und anschließend auf ">>". Überprüfen Sie in dem neuen Fenster "DFÜ-Netzwerkeintrag zuordnen" alle Angaben.

Bereits zugeordnete Einträge
Um einen zugeordneten Eintrag wieder aus der SmartSurfer-Verwaltung zu entfernen, markieren Sie den Anbieter durch anklicken. Klicken Sie anschließend auf ">>", der Anbieter erscheint nun wieder in der oberen Liste "Noch nicht zugeordnete Einträge". Alternativ dazu können Sie den jeweiligen Anbieter auch durch doppelklicken hinzufügen oder entfernen.

DFÜ-Netzwerkeinstellungen

Standardverbindung
Unter "Standardverbindung" können Sie die DFÜ-Einstellungen - aller nicht anmeldepflichtigen Anbieter - des SmartSurfer bearbeiten. Der SmartSurfer wird dabei wie ein gewöhnlicher Eintrag im DFÜ-Netzwerk behandelt.

Individuelle Verbindungen
Unter Individuelle Verbindungen können Sie DFÜ-Netzwerkeinträge einzeln bearbeiten. Markieren Sie den jeweiligen Anbieter durch anklicken. Klicken Sie anschließend auf "Ändern". Danach können Sie die Änderungen vornehmen.

Um bereits angelegte DFÜ-Einträge zu löschen, gehen Sie folgendermaßen vor:
· Markieren Sie den betreffenden Anbieter durch anklicken.
· Klicken Sie auf die Schaltfläche "Löschen".
· Der Anbieter wurde entfernt.

Allgemeine Benutzereinstellungen

Anzahl der Neuwahlversuche
Dort können Sie die Anzahl der Wahlversuche eingeben, die der SmartSurfer nutzen soll, um eine Verbindung zum Internet herzustellen.

Sekunden zwischen den Neuwahlversuchen
Dort stellen Sie die Wartezeit zwischen den Neuwahlversuchen ein.

DFÜ-Netzwerkeintrag zuordnen
Hier können Sie alle Daten des Internet-Anbieters überprüfen. Vergleichen Sie bitte die Telefonnummer aus Ihrem DFÜ-Eintrag mit der aus dem Tarifmodell des SmartSurfer. Die Telefonnummern müssen übereinstimmen da sonst falsches Passwort und Benutzername dem ausgewählten Tarifmodell zugeordnet werden. Achten Sie darüber hinaus auf den Tarif, die Anmeldepflicht und die Freistunden. Da es Anbieter gibt die unter der selben Telefonnummer unterschiedliche Tarifmodelle verwenden. Wenn die Daten übereinstimmen klicken Sie auf "OK". Das Fenster "Anmeldungsdaten" öffnet sich und Sie können Ihren Benutzernamen und Ihr Passwort überprüfen bzw. eintragen.

Sollten Sie die Meldung "Keinen entsprechenden Tarif gefunden" erhalten, so erkennt der SmartSurfer ein Teil oder den ganzen Eintrag nicht. Klicken Sie dann bitte auf das Auswahlmenü und suchen den entsprechenden Tarif für den Anbieter aus der Liste aus und überprüfen Sie die angegebenen Daten wie Telefon-Nr. und für anmeldepflichtige Anbieter zusätzlich Benutzername, Passwort sowie den Tag der Freischaltung. Der Eintrag erschein nun in dem Fenster "Bereits zugeordnete Einträge".

Beachten Sie bitte, dass der SmartSurfer nur Einträge zuordnen kann, die in der Tarifliste enthalten sind. Anbieter, die nicht in der Tarifliste stehen, können nicht verwaltet werden.

Hinweis: Der Expertenmodus ist die direkte Verbindung mit ihrem DFÜ-Netzwerk.
Um Einstellungen im DFÜ-Netzwerk vorzunehmen, sollten Sie über fundierte Kenntnisse verfügen.


Anbieter-Test

Der Anbieter-Test ermöglicht Ihnen, die Übertragungsgeschwindigkeit von Internet-Anbietern permanent zu testen. Sie haben so eine Vergleichsmöglichkeit über die jeweilig aktuelle Verbindungsgeschwindigkeit der einzelnen Internet-Anbieter an Ihrem Standort.

Sie müssen lediglich den Anbieter-Test aktivieren und das Test-Intervall - ob bei jeder Einwahl oder nur bei der ersten Einwahl des Tages die Geschwindigkeit getestet werden soll - angeben. Der Anbieter-Test wird dann bei der nächsten Einwahl ins Internet aktiviert.

Das Funktionsprinzip ist denkbar einfach. Es wird lediglich die Zeit gemessen, die Sie von Ihrem Rechner mit dem von Ihnen gewählten Internetanbieter benötigen, um eine definierte Datenmenge herunterzuladen. Diese Datenmenge ist die Tarifdatei des SmartSurfer, die Sie sowieso regelmäßig herunterladen sollten, um immer über die aktuellsten Tarifdaten zu verfügen.

Die Zeit, die Sie zum Herunterladen benötigt haben, ist für Ihren Standort ausschlaggebend. Der
Wert wird Ihnen in kbyte/s angezeigt.

Auswahlfeld "Anbieter-Test aktivieren bei"
Klicken Sie auf das Auswahlfeld, um am Anbieter-Test teilzunehmen und damit immer aktuell über die
schnellsten Internetanbieter zu verfügen.

Test-Intervall
Wählen Sie nun bitte noch aus dem Auswahlmenü die Häufigkeit, mit der Sie am Anbieter-Test
teilnehmen möchten.

Anbieter-Test Auswertung:
Um sich die letzten Testdaten anzeigen zu lassen, klicken Sie auf "Anzeigen".

Anzeige
In der Anzeige stehen die Internetanbieter, mit denen Sie sich bisher eingewählt haben. Sie haben die Möglichkeit, sich eine lokale Rangliste aufzubauen und die schnellsten Anbieter für Ihren Standort zu ermitteln.

Anbieter:
Hier steht der Name des Internet-Anbieters.

kbyte/s:
Hier steht die Übertragungsgeschwindigkeit in Kilobyte/Sekunde, je höher der Wert desto schneller der Anbieter.

Datum:
Hier stehen Datum und Uhrzeit zu der Sie einen Anbieter-Test mit dem entsprechenden Anbieter durchgeführt haben.

Beachten Sie bitte, dass die Übertragungsgeschwindigkeiten von vielen verschiedenen Faktoren abhängen. Das verwendete Gerät (Analogmodem oder ISDN) und deren Konfiguration, Leitungsauslastung (je nach Uhrzeit), Struktur des Anbieters (Server, lokale Einwahlknoten) etc.

Durchschnittliche Übertragungsraten von Modem und ISDN:

ISDN (ohne Kanalbündelung) | max.: 8 kbyte/s, üblich: 5-7 kbyte/s
Analog Modem (56kbit/s) | max.: 7 kbyte/s, üblich: 3,5-5 kbyte/s

Dialoge aktivieren:
An dieser Stelle können Sie von Ihnen deaktivierte Dialogfenster für den Quick-Test und die
Dialer-Warnung wieder aktivieren. Markieren Sie hierzu bitte das entsprechende Auswahlfeld.

Ein Dialer ist eine Programm, dass zur Abrechnung von speziellen Dienstleistungen per
Telefonrechnung genutzt wird. Der Preis liegt in der Regel bei mehreren Euro pro Minute,
können jedoch von Anbieter zu Anbieter schwanken.


Kosten

Gebühren:
Mit Hilfe dieses Gebührenzählers können Sie Ihre Online-Kosten im Auge behalten. Hier haben Sie die Möglichkeit, sich mit einem Blick über die jeweilig aufgelaufenen Kosten in den vordefinierten Zeiträumen "Heute", "Gestern", "diese Woche" und "dieser Monat" zu informieren.

Kostendetails:
Über den Button "Kostendetails" können Sie sich die einzelnen Verbindungen eines individuellen Zeitraums (von - bis) in Ihrem Webbrowser anzeigen lassen. Die bei der Nutzung von doppelt so schnell surfen parallel zu einer bestehenden Verbindung hergestellten Verbindungen werden dabei durch einen senkrechten Strich eingerückt dargestellt.

Ihre Verbindungen bzw. Surfsessions können Sie ganz nach Belieben chronologisch, alphabetisch oder nach der Höhe der Kosten sortieren. Außerdem haben Sie die Möglichkeit, die Auswahl der angezeigten Verbindungen einzuschränken.

Ergebnis einschränken auf:
Dieses Eingabefeld ermöglicht Ihnen, die Anzeige auf Tarife bestimmter Anbieter einzuschränken oder nach einer bestimmten Einwahlnummer zu suchen. Mit einem vorangestellten "-" können Sie auch einzelne Begriffe von der Suche ausschließen. Beispiel 1: So bewirkt die Eingabe von WEB.DE, dass alle Einwahlen über den WEB.DE Tarif angezeigt werden. Beispiel 2: Die Eingabe von -0191 bewirkt, dass alle Verbindungen angezeigt werden, deren Einwahlnummer nicht die 0191 enthält.

Berücksichtigte Verbindungen:
Durch die Auswahl des entsprechenden Eintrags in dieser Liste lassen sich die angezeigten Verbindungen reduzieren auf
- Verbindungen mit Einwahlgebühr,
- Verbindungen ohne Einwahlgebühr,
- Verbindungen zu Kosten größer 1,5 Ct./Min.

Selbstverständlich lassen sich alle Möglichkeiten, die Auswahl der angezeigten Verbindungen einzuschränken, auch kombinieren.

Bitte brücksichtigen Sie, dass Ihr Webbrowser Javascript-fähig sein muss, damit alle Komfortmerkmale der Kostendetails unterstützt werden. Aktivieren Sie die Option Kein Javascript verwenden, um eine rudimentäre Ansicht der Kostendetails unter Verzicht auf Javascript ausgeben zu lassen.

Protokoll:
Klicken Sie auf "Verwalten", um zur Kostenprotokollverwaltung für mehrere Computer zu gelangen.

Tipp: Exportieren Sie regelmäßig Ihre Rechnungen über die Kostenprotokollverwaltung, damit diese für den Fall einer Programm- oder Rechnerneuinstallation gesichert sind.


Kostenprotokolle

Der SmartSurfer hält die unter "Kosten" erstellten Daten über anfallende Gebühren und Onlinekosten in speziellen Dateien fest. Diese Dateien können Sie kopieren und auf einem anderen Rechner in den dort installierten SmartSurfer importieren. Die dort bestehende Kostendatei wird dann mit der importierten Datei abgeglichen. So können Sie die gesamten Kosten auf mehreren Rechnern ermitteln und immer mitnehmen.

Markieren Sie zunächst die Dateiart, die Sie im- oder exportieren wollen, indem Sie das Markierungskästchen anklicken. Sie können selbstverständlich auch beide in Frage kommenden Dateien markieren.

Rechnung
In der Rechnungsdatei sind die aufgelaufenen Online- und Einwahlgebühren gespeichert.

Exportieren
Kopiert die ausgewählte Datei auf einen Datenträger. Klicken Sie auf "OK" um die Anweisung auszuführen. Ein neues Fenster "Ordner suchen" erscheint. Geben Sie bitte an, wohin die Datei kopiert werden soll. Sie erhalten nach dem erfolgreichen Export der Datei eine entsprechende Meldung.

Importieren
Lädt eine Datei von einem Datenträger oder aus einem Verzeichnis. Klicken Sie auf "OK" um die Anweisung auszuführen. Ein neues Fenster "Ordner suchen" erscheint. Geben Sie bitte an wo sich die zu ladende Datei befindet. Sie erhalten nach dem erfolgreichen Import der Datei eine entsprechende Meldung.

Löschen
Löscht die ausgewählte Datei. Bitte beachten Sie, dass nur die Rechnungsdatei gelöscht werden kann.


Dialerschutz Einstellungen - Allgemein

 Allgemein:
Im Bereich Allgemein können Sie den Dialerschutz aktivieren. Weiter haben Sie hier die Möglichkeit, das Verhalten des SmartSurfer zu bestimmen, wenn er einen Einwahlversuch registriert oder die Existenz eines Dialers auf Ihrem System vermutet.


Einträge im Autostart-Menü
Die hier gezeigten Dateien und Registry-Einträge führen Programme aus, wenn Sie Ihr Betriebssystem starten. Auf diese Art und Weise können auch Dialer auf Ihrem System aktiviert werden, weshalb der SmartSurfer diese Möglichkeit anbietet, potenzielle Schädlinge zu eliminieren. Bitte beachten Sie jedoch: Änderungen in der Windows-Registry können Ihr System ernsthaft schädigen und setzen gute Computerkenntnisse voraus!


Dialerschutz Einstellungen - Erlaubte DFÜ-Verbindungen

 Erlaubte DFÜ-Verbindungen:
In diesem Feld werden Ihnen die DFÜ-Verbindungen angezeigt, die auf Ihrem Computer gespeichert sind. Um einer DFÜ-Verbindung das Durchführen einer Einwahl zu gestatten, klicken Sie den ensprechenden Eintrag bitte mit der rechten Maustaste an und wählen Sie Erlauben aus dem Kontext-Menü.


Dialerschutz Einstellungen - Erlaubte Rufnummern

 Erlaubte Rufnummern:
Möchten Sie unabhängig von den DFÜ-Verbindungen den Verbindungsaufbau zu zusätzlichen Rufnummern gestatten, klicken Sie bitte auf den Button Hinzufügen und tragen Sie diese hier in die Liste ein.


Dialerschutz Einstellungen - Potenzielle Dialervorwahlen

 Potenzielle Dialervorwahlen:
Die Vorwahl einer Rufnummer bestimmt in der Regel den Preis, der für eine Gesprächsminute zu erstatten ist. Um den unerwünschten Aufbau teurer Intenetverbindungen zu verhindern, warnt Sie der SmartSurfer bei Anwahlversuchen von Nummern, die mit Vorwahlen aus dieser Liste beginnen. Mit einem Klick auf den Button Hinzufügen erhalten Sie ein Fenster zur Eingabe einer zusätzlichen Vorwahl, die Sie dann mit Übernehmen in die Liste der potenziellen Dialervorwahlen eintragen können.